wordpress +

Nos, előszöris mindenkinek ajánlott a 2.0.6-ra való frissítés, mert a 2.0.5-höz már van nyilvános exploit is. így hamarosan az összes kocka fejű script kiddie kipróbálja azt. :-/ Aztán a wordpress használatához ugyebár szükség van adatbázisra. Emiatt gondolták páran, hogy kedvében járnak azoknak, akik olyan tárhely szolgáltatóval rendelkeznek, aki nem ad adatbázis elérést. Erre született meg […]