kritikus hiba a wordpress 2.0.3 és régebbi verzióiban

Figyelem, figyelem, amíg a dolgot nem javítják, ajánlatos mindenkinek kikapcsolni az “Options” részen az “anyone can register” opciót. Illetve minden olyan usert, akit nem ismersz, törölj!
A hiba érinti a legújabb 2.0.3-mas verziót is.

forrás: darknet, dr dave

By kobak

apa, tanár, geek